saud
#drupal Debugging composer issue with PHP cli if is different and require the needful PHP version.