Marc Köhlbrugge
prevent dependabot from upgrading graphiql-rails as the new releases are broken #wip