release new version #gsearch
solve compat issue for python 3.3 in #gsearch https://github.com/aviaryan/python-gsearch/issues/3